Ce forum est destiné à une approche du chien basée sur l’observation du monde canin, sur l’écoute mutuelle, sur le respect de son monde...mais aussi sur l’investissement du maitre !

Pour l’éducation du chien, ce compagnon de vie, nous cherchons à lui faire comprendre ce que nous attendons de lui, sans leurres, ni jouets, ni friandises, sans moyens coercitifs (collier halti, à pointe, vary...etc) simplement grâce à notre gestuelle, avec nos mots, nos demandes, avec nos caresses, en prenant en compte nos émotions, ainsi que ce que montre le chien...en nous remettant en question aussi et en essayant de repérer nos incohérences !
Sur ce forum, vous ne trouverez pas de conseils pour le “assis-coucher-pas bouger”...vous ne trouverez pas de conseils pour bien travailler à la friandise (ou au clicker)...nous cherchons plutôt à comprendre son comportement pour mieux vivre en harmonie avec lui, dans la vie de tous les jours...pour une relation complice et un plaisir partagé !

Nous cherchons à vous faire prendre conscience de l’impact de votre gestuelle, de vos émotions,… sur votre compagnon.

Notre approche repose aussi sur la sociabilité du chien : interactions des chiens entre eux…

difficultés à atteindre le forum

Tutoriels, aide et questions sur la partie technique
Avatar de l’utilisateur
basile_one
Messages : 2190
Enregistré le : jeu. oct. 03, 2013 7:53 pm

difficultés à atteindre le forum

Messagepar basile_one » dim. nov. 10, 2013 9:40 pm

Bonsoir à tous / toutes

J'ai, à chacune de mes visites, beaucoup de difficultés à retrouver votre site. Chaque fois que j'essaie de le retrouver avec l'adresse de mon historique "site not found" s'affiche. La même chose se passe si je mets "forum à l'écoute du chien sur google. Le link s'affiche, je clique et…. "site not found". La seule possibilité de vous retrouver est de googler et de retrouver un ancien sujet, sur lequel je peux cliquer.Est-ce que des personnes ont déjà rencontré ce problème? Que faire?

Merci par avance de vos réponses. Je me réjouis de pouvoir vous rejoindre plus facilement.
Salutations amicales
isabelle

Avatar de l’utilisateur
Jude
Messages : 117
Enregistré le : lun. oct. 14, 2013 2:10 pm
Localisation : Gironde

Re: difficultés à atteindre le forum

Messagepar Jude » dim. nov. 10, 2013 10:04 pm

Salut !

Pour éviter ce problème, tu peux, par exemple, mettre le lien du forum en "favori" dans la barre de ton navigateur
Cela te permet de n'avoir qu'à cliquer dessus depuis ton navigateur, et d'arriver directement sur le forum. Pour cela, tu dois sélectionner l'adresse du forum et la faire glisser dans l'espace dédié aux favoris.
Si tu n'y arrives pas, essaye de trouver le menu de gestion des favoris, et d'y insérer l'adresse en créant un nouveau favori ! Sinon, il y a souvent une option "ajouter cette page aux favoris" !

Avatar de l’utilisateur
basile_one
Messages : 2190
Enregistré le : jeu. oct. 03, 2013 7:53 pm

Re: difficultés à atteindre le forum

Messagepar basile_one » dim. nov. 10, 2013 10:35 pm

Bonsoir Jude

Merci de ta réponse. Le lien est déjà dans les favoris. Et parfois ça marche, parfois pas. Ce soir par exemple, après m'être connectée par le biais d'un ancien sujet trouvé sur google, je viens de faire 4 essais d'affilée, 4 différents onglets…ça fonctionne parfaitement. Allez comprendre… Est-ce que le fait de travailler avec Safari a une influence? Ou est-ce le fait que j'aie une adresse IP Suisse?

Et depuis mon téléphone c'est mission impossible. Mais là je travaille avec Chrome ou Opera. Je n'y comprends plus rien.

Amicalement
isabelle

Avatar de l’utilisateur
Toss
Messages : 2194
Enregistré le : jeu. nov. 10, 2011 11:04 pm
Localisation : Saintes

Re: difficultés à atteindre le forum

Messagepar Toss » lun. nov. 11, 2013 8:16 am

Ce n'est pas le boulet en informatique que je suis :mrgreen: qui va pouvoir t'aider beaucoup.... simplement je suis sur Safari également, jamais aucun problème (donc ça ne vient pas de là ;) )
As tu essayé en mettant l'adresse de l'index du forum http://www.forum.a-l-ecoute-du-chien.org/ dans ta barre de signets ? .... à moins que tu ne l'aies fait AVANT que le forum ne change d'hébergeur (il y a quelques mois de ça.. je ne me souviens plus exactement)... ce qui expliquerait que l'adresse que tu as enregistrée ne fonctionne pas :165:

Avatar de l’utilisateur
Barraband
Site Admin
Messages : 2814
Enregistré le : mer. nov. 09, 2011 12:24 am
Localisation : Lozère et Gironde
Contact :

Re: difficultés à atteindre le forum

Messagepar Barraband » mar. nov. 12, 2013 9:09 am

Toss a écrit :Ce n'est pas le boulet en informatique que je suis :mrgreen: qui va pouvoir t'aider beaucoup.... simplement je suis sur Safari également, jamais aucun problème (donc ça ne vient pas de là ;) )
As tu essayé en mettant l'adresse de l'index du forum http://www.forum.a-l-ecoute-du-chien.org/ dans ta barre de signets ? .... à moins que tu ne l'aies fait AVANT que le forum ne change d'hébergeur (il y a quelques mois de ça.. je ne me souviens plus exactement)... ce qui expliquerait que l'adresse que tu as enregistrée ne fonctionne pas :165:
Je ne dirai pas forcément boulet car ta question est très pertinente...
As-tu effacé tous les cookies ?
"C'est une triste chose de penser que la nature parle et que le genre humain n'écoute pas." Victor Hugo

Avatar de l’utilisateur
Toss
Messages : 2194
Enregistré le : jeu. nov. 10, 2011 11:04 pm
Localisation : Saintes

Re: difficultés à atteindre le forum

Messagepar Toss » mar. nov. 12, 2013 11:23 am

Barraband a écrit :Je ne dirai pas forcément boulet car ta question est très pertinente...

... j'ai simplement eu une fulgurance au moment d'envoyer mon message :lol: :lol: :lol:

Avatar de l’utilisateur
basile_one
Messages : 2190
Enregistré le : jeu. oct. 03, 2013 7:53 pm

Re: difficultés à atteindre le forum

Messagepar basile_one » dim. nov. 17, 2013 9:03 pm

Bonsoir à tous/ toutes

Les cookies je ne les avaient pas effacé. Cela joue-t-il un rôle? Quoique, quelle qu'en soit la raison, j'ai pu me connecter sans aucun problème ce soir.
L'adresse qui apparait est la suivante: posting.php?mode=reply&f=4&t=905 (ce qui me semble tout à fait normal).

Enfin pour ce soir j'y suis….et j'y reste. Je vais continuer mes lectures intéressantes avant de poser quelques questions….car, si si…, il y en a ;-))

amicalement
isabelle

Avatar de l’utilisateur
basile_one
Messages : 2190
Enregistré le : jeu. oct. 03, 2013 7:53 pm

Re: difficultés à atteindre le forum

Messagepar basile_one » dim. nov. 17, 2013 9:15 pm

Oh là…. l'adresse ne s'affiche pas comme je l'ai mise par copy paste. C'est-à-dire que quand je la mets dans mon texte elle est juste. Dès que j'envoie ça supprime automatiquement le début qui était: h t t p //f o r u m.à.l- etc etc… (les espaces c'est moi qui les ai ajouté pour tromper la machine ;-)). Ce que je ne vois pas c'est le www. Dans mon historique et mes signets toutes les autres adresses ont les 3 w après le h… Bon je vais rajouter ça manuellement et on verra demain.
En attendant re salutations à tous/toutes
isabelle

Avatar de l’utilisateur
Barraband
Site Admin
Messages : 2814
Enregistré le : mer. nov. 09, 2011 12:24 am
Localisation : Lozère et Gironde
Contact :

Re: difficultés à atteindre le forum

Messagepar Barraband » lun. nov. 18, 2013 7:58 am

Ce n'est pas le fait qu'il n'y ait pas les www, c'est normal.
Supprime l'adresse que tu as en favori, vide ton cache de ton navigateur et recherche le forum, cela devrait marcher...
"C'est une triste chose de penser que la nature parle et que le genre humain n'écoute pas." Victor Hugo

Avatar de l’utilisateur
basile_one
Messages : 2190
Enregistré le : jeu. oct. 03, 2013 7:53 pm

Re: difficultés à atteindre le forum

Messagepar basile_one » mar. nov. 19, 2013 1:53 pm

Bonjour

J'ai tout fait :D

yess ça marche

Merci
isabelle


Retourner vers « Le coin technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité